お知らせ記事詳細

OpenSSLの脆弱性に関するお知らせ

各位

OpenSSLに「Heartbleed」と呼ばれる脆弱性が発見されました。

OpenSSL の脆弱性に関する注意喚起 JPCERT コーディネーションセンター

https://www.jpcert.or.jp/at/2014/at140013.html

 脆弱性が指摘されているOpenSSLのバージョンは以下の通りです(JPCERTサイトより引用)。

  - OpenSSL 1.0.1 から 1.0.1f
  - OpenSSL 1.0.2-beta から 1.0.2-beta1

弊社サービスで利用しているOpenSSLのバージョンは、上記のいずれにも該当していないことが確認できております。皆様には引き続き、安心して弊社サービスをご利用下さいますようお願い申し上げます。